GPilyugin

Задняя ось на СантаФе 4 (2020) перестали работать амортизаторы

В теме 97 сообщений

Здравствуйте! Сталкивался кто-нибудь с такой проблемой, обнаружил ее неделю назад! Начала сильно раскачиваться задняя подвеска, раньше такого не была, у автомобиля 14 000 км пробег. Приехал к официалам они прокатились ничего не обнаружили, поставили на вибростенд - стенд показывает все нормально, отклонений нет!!! Но, я свой автомобиль знаю, такого раньше не было. Официалы говорят, что пробоев при движении нет, подтеков нет, стуков нет - и соответственно проблем они ни каких не видят. Покачал новый автомобиль, сев в багажник, подвеска задней оси практически не качается, а на моем явно наблюдается колебания вверх - вниз. Подскажи как у Вас с этим обстоят дела... За ранее спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Распечатку с вибростенда дали ? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Нет, т. к. обнаружили дефект в каком-то элементе рулевой и я машину оставил на ремонт по гарантии, и все документы и распечатка осталась у официалов. А распечатку видел, все в пределах нормы. КПД по обоим амортизаторам около 80 %.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Добрый день, Чем закончилась история? Или еще продолжается? Та же проблема пробег 34 к санта ноябрь 19 года бензин 2,4(максимальная для бензина), сзади ехать не возможно, спереди терпимо, такое чувство едешь как на повозке с деревянными колесами, машина подпрыгивает(козлит), как буд-то задние амортизаторы заблокированы, сравнили со стоящей рядом дизельной машиной нажимая на багажник(вдвоем) машина спокойно идет вниз и возвращается на место, на моей с трудом вниз и как буд-то во что-то упираешься, внешне амортизаторы абсолютно целые, не бегут пыльник не порван, пока остановились с дилером на том что попросят клиента на аналогичной машине приехать и сравним поведение обеих машин

Изменено пользователем LaBPyxa

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Пока ничем, машина находится у официалов, ждут запчасть для замены, см. выше. А то что касается ситуации с амортизаторами, то говорят что все нормально, версий много - износ и т. д., что якобы это наши субъективные представления, ВСЕ НОРМ!!! Но, машину то я знаю и как она ездила тоже знаю. Прокатились на тестовом автомобиле, все нормально, все кочки подвеска отработала, на моем автомобиле кидает и качается, ну сразу заметно - у официалом ВСЕ НОРМ!!! Ну это понятно, они машины обслуживают, а не эксплуатируют... И то что касается качания багажника при колебаниях под собственным весом, то машина совершает несколько колебательных движений вниз-вверх-вниз-вверх... визуально наблюдается, на тестовом автомобиле такого нет, качнул вниз-вверх и все. Вследствие всего выше сказанного возникает вопрос к системе автоматического выравнивания кузова! Работа этой системы, как я понимаю, обеспечивается непосредственно самими амортизаторами, возможно проблема в этом, но эта гипотеза... Может еще у кого-нибудь похожая ситуация, поделитесь!

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

я тоже сначала думал что он у меня раскачивается, но после того как руками вдвоем не смогли прокачать багажник, стало понятно что почему машина себя так ведет, амортизатор(ы) не работают, зад просто прыгает на каждой мелкой не ровности, это стало проявляться по трассе когда из холодов возвращался, посмотрю что скажут после сравнения с аналогичной машиной, и буду писать претензию, ездить так не возможно

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Приветствую, аналогично, машину стало сильно качать, ужасно, ехать не возможно! Кто то разобрался с проблемой, как решить проблему? 

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Официалы разобрались с неисправностью, оказалась заклинил амортизатор задний левый. Заменили по гарантии! 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Появилась проблема как у LaBРуха. Вместо задних амортизаторов, как будто палки вставили. Появилось после морозов. На улице потеплело, но при нуле задняя подвеска двсе равно деревянная. На очередном ТО нашли много льда в задних пружинах и сказали, что из-за льда. На вибростенде показало все нормально. Но проблема осталась. До официалов далеко. Летом только буду.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

вчера тоже признали гарантию ну и + стук появился жесткий, все изначально было так же как и у Степ, после морозов, и все было во льду, сначала все разморозили, но это не помогло, вибростенд тоже не показал больших отклонений, дело только в самих амортизаторов, там больше ничего нет, у меня левый неисправен

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти